Computer Laboratory

OCaml Labs

mirage-console-unix

Tags org:mirage and org:xapi-project
Maintainer anil@recoil.org
Dependencies ocamlfind & mirage-types >= 0.4.0 & mirage-unix >= 0.9.9
Last update Dec 19, 2013
Source https://github.com/mirage/mirage-console/archive/v1.0.0.tar.gz
50fe098cd7d56013f4f963a90e5320b5

A Mirage-compatible Console library for Unix

Dependencies
mirage-unix ( >= 0.9.9 )
mirage-types ( >= 0.4.0 )
ocamlfind
Required by
mirage-www